Решите, пожалуйста!!! Номер 178. Напишите программу, которая вычисляет:
PASCAL
program qq; var a,b,s,p : integer; begin writeln('Введите стороны прямоугольника');