СРОЧНО!Написать программу для вычисления выражения у=In|x3/а|
Var x,a:real; Begin WriteLn('ln|x^3/a|'); Write('x = ');ReadLn(x); Write('a = ');ReadLn(a); WriteLn(Ln(Abs(x*x*x/a))); End.