Составить программу которая находит большее из 2-ух введённых чисел и выводит его на экран.
паскаль?
да
ща
Program z1; var x,y:integer; begin readln(x,y); if x>y then writeln(x) else writeln (y); end.