Хелп. Надо написать программу в Паскале. Спасибо a+b/2×(c×c)
Var a,b,c:longint; begin read(a,b,c); write(a+b/2*(c*c); end.
Так мало? Ребенок сказал на лист придется расписывать)))))))
Так может там с заметками
спасибо большое