Написать программу функции y=(a^2-2b-c^2)/3ab при значениях a=20 b=10 c=14
Var a,b,c:real; Begin Write('a = ');ReadLn(a); Write('b = ');ReadLn(b); Write('c = ');ReadLn(c); Write('y = ',(a*a-2*b-c*c)/(3*a*b)); End.
Спасибо :)