ПОМОГИТЕ написать программу которая выводит число , второе меньше вводимого х . pascal
Второе - это втрое (в три раза)?
Var x,y:real; begin write('x = '); readln(x); y:=x/3; writeln('y = ',y); end. Пример: x = 15 y = 5