Напишите программу для умножения чисел 8*5=40
Var x,b,c,i :integer; begin c:=0; writeln ('Введите первое число'); readln (x); writeln ('Введите второе число'); readln (b); if (x=8) and (b=5) then c:=x*b; writeln ('=',c); end.
Сдеоал, сделал, началтник, только не наказывай :D