Написать программу в Паскале, которая будет выводить на экран таблицу умножения на 2,3,4,5,6. Помогите пожалуйста!
Кто-нибудь! Пожалуйста!
При копировании кода из IDE на сайт автоматически удаляется перенос строки. Будет прикреплен скриншот того, как должен выглядеть код program p1;var c, i:integer;begin writeln('Введите число >> '); readln(c); writeln('Таблица умножения на '+c); for i := 0 to 10 do begin writeln(i+'*'+c+'='+i*c); end;end.
Спасибо!!!