Составьте программу, которая выводит ** экран 2 числа двумя способами: сначала 1), потом...

0 голосов
41 просмотров

Составьте программу, которая выводит на экран 2 числа двумя способами: сначала 1), потом 2)


image

Информатика (15 баллов) | 41 просмотров
0

1 print

0

2 println

Дан 1 ответ
0 голосов
Правильный ответ

Begin
   Writeln(20,' ',25);
   Writeln(20); Writeln(25)
end.

(150k баллов)