Написать программу заполнения массива из 20 элементов числами, кратными 3

0 голосов
72 просмотров

Написать программу заполнения массива из 20 элементов числами, кратными 3


Информатика (16 баллов) | 72 просмотров
Дан 1 ответ
0 голосов

// Example program
#include
#include
int main() {
int num[20]; 
for (int n = 0; n < 20; n++) {     
num[n] = n*3; }       
for (int n = 0; n < 20; ++n) {           
std::cout << num[n] << " ";        <br>}       
return 0;  
}

(98 баллов)