Напишите программу для решения линейного уравнения AX+B=C

0 голосов
154 просмотров

Напишите программу для решения линейного уравнения AX+B=C


Информатика (15 баллов) | 154 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Program n1;
var a,b,c: integer;
begin
readln(a,b,c);
write('x=',(c-b)/a);
end.

(149k баллов)