Напишите программу в Паскаль.15б

0 голосов
24 просмотров

Напишите программу в Паскаль.15б


image

Информатика (126 баллов) | 24 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Begin
  write(ReadSeqInteger(ReadInteger()).Where(x -> x mod 3 = 0).Sum);
end.

(3.7k баллов)
0

Вы не могли бы скину программу Полностью и не в строчку