СРОЧНО!!!!! Напишите программу которая выведет 2 числа ,введенных пользователем. **...

0 голосов
56 просмотров

СРОЧНО!!!!! Напишите программу которая выведет 2 числа ,введенных пользователем. НА ПАСКАЛЕ


Информатика (1.2k баллов) | 56 просмотров
Дан 1 ответ
0 голосов

Var a,b:integer;
begin
         readln(a,b);
         writeln(a,b);
end.

(92 баллов)
0

Спасибо