Написать программу которая подсчитывала бы сумму 2 чисел

0 голосов
27 просмотров

Написать программу которая подсчитывала бы сумму 2 чисел


Информатика (26 баллов) | 27 просмотров
0

Паскаль?

0

да

Дан 1 ответ
0 голосов
Правильный ответ

Var
A,B:real;
Begin
WriteLn('Введите два числа');
ReadLn(A,B);
WriteLn('Сумма данных чисел равна: ',A+B)
End.

Пример:

Введите два числа
3.14159 2.71828
Сумма данных чисел равна: 5.85987

(34.0k баллов)