Дано двузначное целое число.Напишите программу,которая выводит на экран монитора его первую цифру.
Вообще-то надо самому учиться. Uses crt; Var k: integer; Begin Writeln('vvedite chislo -'); Readln(k); k:=k div 10; writeln('1 cifra= ',k); end.
Огромное спасибо :)