Нужно написать программу на языке С++ , которая добавляет N элементов, начиная с номера K.
#include using namespace std; int main() { int n, k, sum = 0; cout << "n = ";<br> cin >> n; cout << "k = ";<br> cin >> k; for (int i = 0; i < n; i++) { sum += k; k++; } cout << "Ответ: "<br> << sum << endl;<br>}