Даны целые числа k, m, n. написать программу которая определяет верно ли что все три числа нечетные
Program n1; var k,m,n: integer; begin readln(k,m,n); if (k mod 2<>0) and (m mod 2<>0) and (n mod 2<>0) then write('да') else write('нет'); end.