Помогите ! Паскаль!!!! ИНФОРМАТИКА! Составить программу , находящую сумму и произведение трёх чисел !!!!!
Var a,b,c:integer; begin write('Введите 3 числа: '); readln(a,b,c); writeln('Сумма данных чисел: ',a+b+c); write('Произведение данных чисел: ',a*b*c); end.