Написать программу вычисления стороны квадрата по заданной площади

0 голосов
45 просмотров

Написать программу вычисления стороны квадрата по заданной площади


Информатика (15 баллов) | 45 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var S:real;
Begin
Write('Введите площадь квадрата: ');ReadLn(S);
WriteLn('Сторона квадрата: ',Sqrt(S))
End.

(34.0k баллов)