Написать программу, которая печатает введенное слово, начиная с последней буквы C++
То есть, перевёрнутое слово?
вывод gnirts tset
#include #include using namespace std; string s; int main () { cin >> s; reverse (s.begin(), s.end()); cout << s;<br> return 0; }
#include #include
iostream algorithm