Написать программу, которая по порядковому номеру месяца выводит на экран время года ( прим: при введении с клавиатуры числа 5, программа пишет на экране "осень")
Var A:integer; Begin WriteLn('Введите номер месяца'); ReadLn(A); A:=A mod 12; Case A of 0,1,2:WriteLn('Зима'); 3,4,5:WriteLn('Весна'); 6,7,8:WriteLn('Лето'); 9,10,11:WriteLn('Осень') End End.