Составьте программу для вывода ** экран всех чисел делящих ** 723 и меньше 1млн

0 голосов
41 просмотров

Составьте программу для вывода на экран всех чисел делящих на 723 и меньше 1млн


Информатика (84 баллов) | 41 просмотров
Дан 1 ответ
0 голосов

Program z1;
var i:integer;
begin
for i:=99999 downto 723 do
if i mod 723=0 then
write (i,' ');
end.

(1.1k баллов)