Напишите программу для этой задачи y = ex × d

0 голосов
33 просмотров

Напишите программу для этой задачи y = ex × d


Информатика (20 баллов) | 33 просмотров
Дан 1 ответ
0 голосов

program p1;
var
y, e, x, d:real;
begin
y:=ex * d;
readln(e);
readln(x);
readln(d);
writeln(y);
end.

(22 баллов)