Надо написать программу в паскале которая подсчитает значение s=15*d*h/c. d, h, c...

0 голосов
30 просмотров

Надо написать программу в паскале которая подсчитает значение s=15*d*h/c.
d, h, c вводятся с клавиатуры. Помогите плииииз!!!!!!!!


Другие предметы (12 баллов) | 30 просмотров
Дан 1 ответ
0 голосов

Var d,h,c:integer; s:real;
BEGIN
writeln('hello. Write d,h and c');
readln(d,h,c);
s:= 15*d*h/c;
writeln('result is',s:0:2);
readln();
END.



(1.3k баллов)
0

спасибо тебе огромное