Дано целое число. Напишите программу, которая уменьшает это число в 2 раза и выводит на экран монитора результат. Помогите!!! Очень срочно нужно!!))
#include using namespace std; int main () { int a; cout << "Введите число: " << endl; <br>cin >> a; cout << a/2 << endl; <br>}