Написать программу, которая выводит на экран таблицу умножения на 2 чисел от 1 до 15. Паскаль
Program n1; var a,i: integer; begin for i:=1 to 15 do writeln(i,'*2=',i*2); end.
Var A:byte; Begin For A:= 1 to 15 do WriteLn(A,' * 2 = ',A*2); End.