Написать программу y=x^2

0 голосов
49 просмотров

Написать программу y=x^2


Информатика (418 баллов) | 49 просмотров
0

pls

0

Паскаль?

0

да

Дан 1 ответ
0 голосов
Правильный ответ

Var
X:real;
Begin
Write('X = ');
ReadLn(X);
WriteLn('Y = ',X*X);
End.

(34.0k баллов)