Напишите программу,которая выводит ** голубом фоне красными буквами четверостишье Буря...

0 голосов
107 просмотров

Напишите программу,которая выводит на голубом фоне красными буквами четверостишье
Буря мглою небо кроет,
Вихри снежные крутя;
То, как зверь, она завоет,
То заплачет, как дитя


Информатика (20 баллов) | 107 просмотров
Дан 1 ответ
0 голосов

//зачем?
uses Crt;
begin
textbackground (blue);
textcolor (lightred);
clrscr;
writeln ('Буря мглою небо кроет,');
writeln ('Вихри снежные крутя,');
writeln ('То, как зверь, она завоет,');
writeln ('То заплачет, как дитя');
readln ();
end.

(3.8k баллов)