Toggle navigation
Все ответы
Имя пользователя или адрес электронной почты
Пароль
Запомнить
Вход
Регистрация
|
Я забыл свой пароль
Вопросы
Горячее!
Без ответов
Категории
Задать вопрос
Напишите программу в Паскаль.Пожалуйста!!!
0
голосов
29
просмотров
Напишите программу в Паскаль.Пожалуйста!!!
напишите
программу
паскаль
пожалуйста
5 - 9 классы
информатика
Информатика
Ленивец575_zn
(
126
баллов)
10 Май, 18
|
29
просмотров
ответить
комментировать
Ваш комментарий к вопросу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Ваш ответ
Отображаемое имя (по желанию):
Отправить мне письмо на это адрес если мой ответ выбран или прокомментирован:
Отправить мне письмо если мой ответ выбран или прокомментирован
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Ответить
Отмена
Дан
1
ответ
0
голосов
Правильный ответ
Var
A:integer;
Begin
Read(A);
Write(A div 100)
End.
Брикъ_zn
(
34.0k
баллов)
10 Май, 18
задать связанный вопрос
комментировать
Ваш комментарий к ответу:
Отображаемое имя (по желанию):
Напишите мне, если после меня будет добавлен комментарий:
Напишите мне, если после меня добавят комментарий
Конфиденциальность: Ваш электронный адрес будет использоваться только для отправки уведомлений.
Анти-спам проверка:
Чтобы избежать проверки в будущем, пожалуйста
войдите
или
зарегистрируйтесь
.
Прокомментировать
Отмена
Похожие задачи
Восстановите полное имя файла,если файл книжка.jpeg хранится на диске C в каталоге...
Определи значение переменной a после выполнения фрагмента алгоритма при a=1 и a=13. Ввод...
Задание 8 !!! С решением!!! Даю 50 баллов!!!
Дано целое техничное число ai) По заданному алгоритму составьте код программы.ii)Входные...
После выполнения команды присваивания х:=х+у значение переменной х равна 3, а значение...