Написать программу, котороя вводит три целых числа в переменные а, b и c и находит из них...

0 голосов
75 просмотров

Написать программу, котороя вводит три целых числа в переменные а, b и c и находит из них минимальное


Информатика (23 баллов) | 75 просмотров
Дан 1 ответ
0 голосов

Var a,b,c,min:integer;
begin
readln (a,b,c);
if (amin:=a;
if (bmin:=b;
if (c
min:=c;
writeln (min);
end.

(1.6k баллов)