Напишите программу для нахождения суммы двух чисел(в Паскале.)

0 голосов
37 просмотров

Напишите программу для нахождения суммы двух чисел(в Паскале.)


Информатика (15 баллов) | 37 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var
  a,b:real;
begin
  Write('Введите два числа через пробел: '); Read(a,b);
  Writeln('Сумма равна ',a+b)
end.

(150k баллов)
0

Спасибо