Составить программу для того, чтобы компьютер, используя генератор случайных чисел, записал на экране случайное число, значение которого лежит в пределах от 0 до 1.
Program numbers;var randoms: integer;begin randomize; randoms:= random(2); writeln(randoms);end.
спасибо
дай пож баллов для топа)
а как я прост не оч тут разбираюсь
ладно, просто уже много заданий порешал, а сайт мне баллы не добавляет
еще какой нибудь сможешь сделать ?
попробую
давай я надеюсь)))