Написать программу выводящую ** экран таблицу умножения ** 2

0 голосов
81 просмотров

Написать программу выводящую на экран таблицу умножения на 2


Информатика (34 баллов) | 81 просмотров
Дан 1 ответ
0 голосов

//PascalABC.Net 3.2
begin
  for var i:=1 to 10 do
  begin
     for var j:=1 to 10 do write (i*j:2, ' ');
  writeln;
  end;
end.

(3.8k баллов)