Написать программу ** паскале Даны действительные числа x,y. Вычислить значение функции...

0 голосов
44 просмотров

Написать программу на паскале
Даны действительные числа x,y. Вычислить значение функции z=arcsin(x+y)


Информатика (605 баллов) | 44 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Program n1;
var x,y,z: real;
begin
readln(x,y);
z:=ArcSin(x+y);
writeln(z);
end.

(149k баллов)