Написать программу которая печатает до 100,только которая делиться ** 3

0 голосов
30 просмотров

Написать программу которая печатает до 100,только которая делиться на 3


Информатика (14 баллов) | 30 просмотров
Дан 1 ответ
0 голосов

Var i:integer;
begin
for i:=1 to 101 do
if i mod 3=0 then writeln(i);
end.

(1.9k баллов)