Напишите программу ** языке Паскаль

0 голосов
50 просмотров

Напишите программу на языке Паскаль


image

Информатика (30 баллов) | 50 просмотров
0

Зачем двадцать раз создавать одинаковые темы?

Дан 1 ответ
0 голосов

Var x, y:real;
begin
readln(x);
readln(y);
if (y<=2) and (y>=0) and (x>=-3) and (x<=5) then  writeln ('yes') else writeln ('no');<br>end.

(2.1k баллов)