Задача по информатике составить программу и решить задачу с помощью паскаля помогите пожалуйста завтра зачет
Var y:real; i:integer; begin y:=1; for i:=1 to 52 do y:=y*(i*i*i)/(i*i+1); writeln('y = ',y); end. Результат: y = 2.23632650309607E+67