Написать программу, которая выводит ** экран 15 раз слово 'Беларусь' в строку через...

0 голосов
76 просмотров

Написать программу, которая выводит на экран 15 раз слово 'Беларусь' в строку через пробел.


Информатика (12 баллов) | 76 просмотров
Дан 1 ответ
0 голосов

Program bel;
 var i,a:integer;
  begin
    for i:=1 to 15 do
    write('Белорусь ');
  end.

(386 баллов)