Напишите программу, которая при вводе с клавиатуры возраста человека, выводит сообщение...

0 голосов
64 просмотров

Напишите программу, которая при вводе с клавиатуры возраста человека, выводит сообщение «Я с тобой дружу», если возраст меньше 17 лет и «Я с тобой не дружу», если меньше 17.


Информатика (14 баллов) | 64 просмотров
Дано ответов: 2
0 голосов

Эм поджимаюиджваьддекккегщ

(18 баллов)
0 голосов

Если в паскале
uses crt;
var v:integer;
begin
writeln('Введи свой возвраст');
read(v);
if v>17 writeln('Я с тобой дружу');
else writeln('Я с тобой не дружу');
end.

(101 баллов)