написать программу каторая находит значение выражения (a-b)b

0 голосов
47 просмотров

написать программу каторая находит значение выражения (a-b)b


Информатика (17 баллов) | 47 просмотров
Дан 1 ответ
0 голосов

//прога на Pascal`e
var
a, b : longint;
begin
readln (a, b);
write ((a-b)*b);
end.

(3.8k баллов)