написать программу каторая находит значение выражения (a-b)b

0 голосов
75 просмотров

написать программу каторая находит значение выражения (a-b)b


Информатика (17 баллов) | 75 просмотров
0

на каком языке?

0

на каком языке?

Дан 1 ответ
0 голосов
Правильный ответ

Program n1;
var a,b, c: real;
begin
readln(a,b);
c:=(a-b)*b;
writeln(c);
end.

(150k баллов)
0

а вот эта программа правильная.