(ПАСКАЛЬ)Напишите программу которая 10раз выводит на экран Ваше имя и фамилию в столбик СРОЧНО(((
var a:integer; begin for a:=1 to 10 do writeln('Имя',' ','Фамилия'); end.