Составьте программу, которая 6 раз выведет ** экран фразу "Я люблю свою Родину!" в строку...

0 голосов
46 просмотров

Составьте программу, которая 6 раз выведет на экран фразу "Я люблю свою Родину!" в строку через пробел.


Информатика (78 баллов) | 46 просмотров
0

какой язык программирования?

0

Логично, что паскаль!? Ведь она перед этим - дала задачу по циклам из паскаля!?

0

да да ......

0

Ниже решение смотри))

0

спсибо))

Дан 1 ответ
0 голосов

Program lovepatriot;
var i:integer;
begin
for i:=1 to 6 do
writeln('Ea liybly svoy rodiny');
end.

(1.6k баллов)