Составьте программу,которая задаёт вопрос: "в каком году был основан город Минск?" В случае верного ответа программа должна сообщить "Верно",в противном случае -"Вы ошиблись"
язык программирований какой
Program proga; uses crt; var x:integer; begin clrscr; writeln('в каком году был основан город Минск?'); readln(x); if x=1067 then writeln('верно') else writeln('неверно'); end.