Напишите программу суммы двух чисела)с помощью оператора присваиванияб)с помощью...

0 голосов
35 просмотров

Напишите программу суммы двух чисел
а)с помощью оператора присваивания
б)с помощью оператора ввода


Информатика (307 баллов) | 35 просмотров
Дано ответов: 2
0 голосов

B:=1+3;

writeln (' введите b');
readln;

(162 баллов)
0 голосов

A)
#include

using namespace std;

int main() {
 int a, b,s;
 cin >> a;
 cin >> b;
 s = a+b;
 cout << s << endl;<br>}
b)
#include

using namespace std;

int main() {
 int a,b;
 cin >> a;
 cin >> b;
 cout << a+b << endl;<br>}

(4.6k баллов)