Информатика 7 класс(Паскаль) Составьте программу, которая осуществляет ввод 3 целых чисел...

0 голосов
51 просмотров

Информатика 7 класс(Паскаль)
Составьте программу, которая осуществляет ввод 3 целых чисел с клавиатуры и вывод на экран монитора значения их суммы(в тетрадь все)
Выполните и заполните таблицу
1 число 2 число 3 число результат
21 108 162
51 131 200
54 127 217
73 145 233


Информатика (425 баллов) | 51 просмотров
Дан 1 ответ
0 голосов

Var a,b,c,d:integer;
begin
 readln(a,b,c);
 d:=a+b+c;
 writeln(d);
end.

(86 баллов)
0

Огромное спасибо