1. Составьте программу, которая проверяет, входит ли буква «W» в текст (ответ должен быть «да» или «нет». 2. удалите из текста все цифры
#include #include void main() { char a[] = "Award"; if (strstr(a, "w")) { printf("TRUE"); } else { printf("FALSE"); } getchar(); }