Напишите программу паскаль (с использованием цикла for), которая выводит ** экран цифры в...

0 голосов
36 просмотров

Напишите программу паскаль (с использованием цикла for), которая выводит на экран цифры в обратном порядке – от 10 до
1.


Информатика (15 баллов) | 36 просмотров
Дан 1 ответ
0 голосов
Правильный ответ

Var i:integer;
begin
for i:=10 downto 1 do
writeln(i);
end.

(577 баллов)