Написать программу в Паскаль Написать водный корабль, человек,звезда
Begin writeln('водный корабль, человек, звезда'); readln; end. Какой вопрос, такой ответ.
Program example; begin writeln('Водный корабль'); writeln('Человек'); writeln('Звезда'); end.