Написать программу в Паскаль: В велогонке принимают участие двое велосипедистов. Скорость первого 35 км/ч, скорость второго 30 км/ч. Определить насколько позже второй велосипедист приедет к финишу, если длина дистанции 420 км.
Var a,b:real; begin a:=240/35; b:=240/30; writeln(b-a,' часов'); end.
Спасибо большое)
не за что)